主页 > 股票软件公式 >

通达信选股公式 - 通达信主力持庄稠度指标公式

股票软件公式 | 股票配资平台-股票配资门户

N:=20;
T:=10;
主持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA LINETHICK2;
散持仓:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORFFAA66,LINETHICK3;
强分界: 80,COLORYELLOW;
庄筹度:WINNER(C)*100 COLORRED LINETHICK2;
散筹度:(WINNER(C*1.1)-WINNER(C*0.9))*100 COLORGREEN LINETHICK2;
弱分界: 0,COLORYELLOW;

通达信选股公式 - 通达信主力持庄稠度指标公式

通达信选股公式 - 通达信真不错的MACD指标公式

通达信选股公式 - 通达信极绝顶底主图指标公式

通达信选股公式 - 通达信主升浪主图指标公式

通达信选股公式 - 通达信成本九线主图指标公式

通达信选股公式 - 通达信高胜算联立指标公式

通达信选股公式 - 通达信精准短龙选股指标公式

通达信选股公式 - 通达信黄金阴选股指标公式

通达信选股公式 - 通达信四红买涨停指标公式

通达信选股公式 - 通达信筹码密集分布主图指标公式

通达信选股公式 - 通达信板王短线主图指标公式

通达信选股公式 - 通达信极度顶底指标公式

通达信选股公式 - 通达信安全均线主图指标公式

通达信选股公式 - 通达信大阴线一半画线主图指标公式

通达信选股公式 - 通达信未来买卖点主图指标公式

通达信选股公式 - 通达信分时抓涨停指标公式