主页 > 股票软件公式 >

通达信选股公式 - 通达信筹码解套指标公式

发布时间:2019-11-17 | 股票软件公式 | 来源:股票配资平台-股票配资门户 |浏览:

本文为大家介绍通达信选股公式 - 通达信筹码解套指标公式,更多[838010股票]同花顺长期趋势主图指标公式 [NATIONAL ELEC H股票价格]同花顺趋势提款机指标公式 [恒瑞股份股票价格]同花顺巴萨的影子指标公式 [四川成渝高速公路股票]同花顺超级逃顶指标公式 [300155股票]同花顺相对底部指标公式 等内容请关注股票配资门户网。

RSI1:=SMA(MAX(C-REF(C,1),0),6,1)/SMA(ABS(C-REF(C,1)),6,1)*100;
全套牢1:=COST(0.01);
全套牢底1:L<全套牢1 AND RSI1<20,COLOR8977FF,NODRAW;
STICKLINE(全套牢底1,0,38,2,0),COLOR8977FF;
全套牢买点1:REF(全套牢底1,1)=1 AND 全套牢底1=0,COLORRED,NODRAW;
STICKLINE(全套牢买点1,0,50,2,0),COLORRED;
全套牢2:=COST(0.05);
全套牢底2:L<全套牢2 AND RSI1<25,COLOR00FFFF,NODRAW;
STICKLINE(全套牢底2,0,20,2,0),COLOR00FFFF;
全套牢买点2:REF(全套牢底2,1)=1 AND 全套牢底2=0,COLORFF00FF,NODRAW;
STICKLINE(全套牢买点2,0,30,2,0),COLORFF00FF;
全解套2:=COST(0.7);
全解套顶2:H>全解套2 AND RSI1>83,COLORFFFFFF,NODRAW;
STICKLINE(全解套顶2,0,38,2,0),COLORFFFFFF;
全解套点2:REF(全解套顶2,1)=1 AND 全解套顶2=0,COLORFFFF00,NODRAW;
STICKLINE(全解套点2,0,50,2,0),COLORFFFF00;
DRAWTEXT(全解套点2,45,'危险'),COLOR0066FF;
全解套1:=COST(0.5);
全解套顶1:H>全解套1 AND RSI1>80,COLOR00FF00,NODRAW;
STICKLINE(全解套顶1,0,20,2,0),COLOR00FF00;
全解套点1:REF(全解套顶1,1)=1 AND 全解套顶1=0,COLORFF0000,NODRAW;
STICKLINE(全解套点1,0,30,2,0),COLORFF0000;
DRAWTEXT(全解套点1,25,'小心'),COLOR0000FF;
DRAWTEXT(全解套顶2,35,'警觉'),COLOR00FFFF;
DRAWTEXT(全套牢买点1,45,'抄底'),COLOR00FFFF;
DRAWTEXT(全套牢买点2,25,'准备'),COLOR00FFFF;

通达信选股公式 - 通达信筹码解套指标公式

标签:

相关推荐:

通达信选股公式 - 通达信猛虎掘金主图指标公式

[603041股票]同花顺红买绿必卖指标公式

[高端精密股吧]同花顺高低组合指标公式

[832370股票]同花顺小牛顶底指标公式

[300288股票]同花顺三标趋势指标公式

[恒晟能源股吧]同花顺春秋老道指标公式

[石化机械股票]同花顺股庄成本指标公式

[834569股票]同花顺大阴过顶指标公式

[200539股吧]同花顺三军会师选股指标公式

[ST大化B股吧]同花顺易股铁底指标公式

[能拓股份股吧]同花顺资金与筹码指标公式

通达信选股公式 - 通达信天雷滚滚指标公式

[江南水务股吧]同花顺多空天使指标公式

[佳都科技股票]同花顺多空追踪指标公式

[霭华押业信贷股吧]同花顺主力仓位指标公式