主页 > 股票软件公式 >

通达信选股公式 - 通达信捉妖降龙指标公式

股票软件公式 | 股票配资平台-股票配资门户

VAR1:= C/ REF(C,1)>1.05 AND LOW < CLOSE ;
VAR2:=C/LLV(LOW,4) <1.15 AND CLOSE/LLV(LOW,4)> 1.05;
VAR3:=LLV(LOW,4) = LLV(LOW,10);
LS:=C/REF(C,1)>1.090 AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,12));
VAR4:=FILTER(LS,28);
捉妖降龙:VAR1 AND (VAR2 OR VAR3) AND VAR4 AND HSL>0.2;
STICKLINE(捉妖降龙,0,0.3,6,0),COLOR0000FF;

通达信选股公式 - 通达信捉妖降龙指标公式

通达信选股公式 - 通达信筹码密集分布主图指标公式

通达信选股公式 - 通达信极绝顶底主图指标公式

通达信选股公式 - 通达信分时抓涨停指标公式

通达信选股公式 - 通达信主升浪主图指标公式

通达信选股公式 - 通达信精准短龙选股指标公式

通达信选股公式 - 通达信黄金阴选股指标公式

通达信选股公式 - 通达信高胜算联立指标公式

通达信选股公式 - 通达信大阴线一半画线主图指标公式

通达信选股公式 - 通达信成本九线主图指标公式

通达信选股公式 - 通达信安全均线主图指标公式

通达信选股公式 - 通达信板王短线主图指标公式

通达信选股公式 - 通达信极度顶底指标公式

通达信选股公式 - 通达信真不错的MACD指标公式

通达信选股公式 - 通达信四红买涨停指标公式

通达信选股公式 - 通达信未来买卖点主图指标公式