主页 > 股票软件公式 >

[伊泰B股股票]大智慧成交突破指标公式

发布时间:2020-04-21 | 股票软件公式 | 来源:股票配资平台-股票配资门户 |浏览:

本文为大家介绍[伊泰B股股票]大智慧成交突破指标公式,更多[四川成渝高速公路股票]同花顺超级逃顶指标公式 [恒瑞股份股票价格]同花顺巴萨的影子指标公式 [NATIONAL ELEC H股票价格]同花顺趋势提款机指标公式 [300155股票]同花顺相对底部指标公式 [838010股票]同花顺长期趋势主图指标公式 等内容请关注股票配资门户网。

INPUT:M1(5,2,500),M2(10,2,500),M3(60,2,500);
TOTAL:=IF(DATATYPE=4,5,IF(DATATYPE=5,15,IF(DATATYPE=6,30,IF(DATATYPE=7,60,IF(DATATYPE=8,240,1)))));
MTIME:=MOD(TRADETIME(1),TOTAL);
CTIME:=IF(MTIME<0.5,TOTAL,MTIME);
虚成交量:IF(BARSTATUS=2,VOL*TOTAL/CTIME,0),POINTDOT;
STICKLINE(BARSTATUS=2,虚成交量,VOL,7.5,-1),DOTLINE,COLORwhite;
VOLUME:VOL,VOLSTICK;
MAVOL1:=MA(VOLUME,5);
MAVOL2:=MA(VOLUME,10);
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV1:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
OBV2:=EMA(OBV1,3)-MA(OBV1,9);
OBV3:=EMA(IF(OBV2>0,OBV2,0),3);
MAC3:=MA(C,3);
STICKLINE(OBV3>REF(OBV3,1) AND MAC3>REF(MAC3,1),0,OBV3,3,0),COLORYELLOW;
MOVL3:=VOL;
A1:=MA(V,96);
UB:A1+3*STD(V,60),COLORGREEN; 大智慧成交突破指标公式的选股公式

[伊泰B股股票]大智慧成交突破指标公式

标签:

相关推荐:

[石化机械股票]同花顺股庄成本指标公式

[佳都科技股票]同花顺多空追踪指标公式

[能拓股份股吧]同花顺资金与筹码指标公式

[恒晟能源股吧]同花顺春秋老道指标公式

[300288股票]同花顺三标趋势指标公式

[832370股票]同花顺小牛顶底指标公式

[603041股票]同花顺红买绿必卖指标公式

[834569股票]同花顺大阴过顶指标公式

通达信选股公式 - 通达信猛虎掘金主图指标公式

[200539股吧]同花顺三军会师选股指标公式

[江南水务股吧]同花顺多空天使指标公式

[ST大化B股吧]同花顺易股铁底指标公式

[霭华押业信贷股吧]同花顺主力仓位指标公式

通达信选股公式 - 通达信天雷滚滚指标公式

[高端精密股吧]同花顺高低组合指标公式