主页 > 股票软件公式 >

[01600股票]大智慧准确率极高的成交量指标公式

发布时间:2020-04-22 | 股票软件公式 | 来源:股票配资平台-股票配资门户 |浏览:

本文为大家介绍[01600股票]大智慧准确率极高的成交量指标公式,更多[四川成渝高速公路股票]同花顺超级逃顶指标公式 [300155股票]同花顺相对底部指标公式 [恒瑞股份股票价格]同花顺巴萨的影子指标公式 [838010股票]同花顺长期趋势主图指标公式 [NATIONAL ELEC H股票价格]同花顺趋势提款机指标公式 等内容请关注股票配资门户网。

VOLUME:VOL,VOLSTICK;
主力启动线:MA(VOLUME,5),COLORRED,LINETHICK2;
主力洗盘线:MA(VOLUME,35),COLORYELLOW,LINETHICK2;
资金异动线:MA(VOLUME,135),COLORBLUE,LINETHICK2;
出击:STICKLINE(CROSS(主力启动线,资金异动线) OR ((主力洗盘线 > 资金异动线) AND CROSS(主力启动线,主力洗盘线)),0,VOL,2,0),COLORYELLOW;
启动:STICKLINE(主力启动线>REF(主力启动线,1) AND (CROSS(VOL,主力启动线) AND (REF(VOL,1)<REF(资金异动线,1) AND REF(VOL,2)<REF(资金异动线,2))),0,VOL,3,0),COLORGREEN;
V1:=CLOSE/REF(CLOSE,3)>=1.1;
V2:=BACKSET(V1,2);
V3:=REF(CLOSE,3)*1.1;
V4:=CROSS(C,V3);
OK:STICKLINE((V2 AND COUNT(V2,2)=1),VOL,0,5,0),COLORRED;
COND:(CROSS(主力启动线,资金异动线) OR ((主力洗盘线 > 资金异动线) AND CROSS(主力启动线,主力洗盘线)))
OR (主力启动线>REF(主力启动线,1) AND (CROSS(VOL,主力启动线) AND (REF(VOL,1)<REF(资金异动线,1) OR REF(VOL,2)<REF(资金异动线,2))))
OR (V2 AND COUNT(V2,2)=1),LINETHICK0;
A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
长期线:=A+100;
短期线:=B+100;
中期线:=D+100;
见顶:=((REF(中期线,1)>85 AND REF(短期线,1)>85 AND REF(长期线,1)>65) AND CROSS(长期线,短期线));
顶部区域:=(中期线=80) AND (REF(短期线,1)>95 OR REF(短期线,2)>95 ) AND 长期线>60 AND 短期线<83.5
AND 短期线<中期线 AND 短期线<长期线+4;
顶部:=FILTER(顶部区域,4);
STICKLINE( 顶部,VOL,VOL*1.1,20,1 ),COLORBLUE,LINETHICK2;
VAR6:=REF(CLOSE,1);
VAR7:=SMA(MAX(CLOSE-VAR6,0),6,1)/SMA(ABS(CLOSE-VAR6),6,1)*100;
STICKLINE( CROSS(84,VAR7),VOL,VOL*1.05,20,1 ),COLOR0099FF,LINETHICK2;
均势一:=(((((((((CLOSE + REF(CLOSE,1)) + REF(CLOSE,2)) + REF(CLOSE,3)) + REF(CLOSE,4)) + REF(CLOSE,5)) + REF(CLOSE,6)) + REF(CLOSE,7)) + REF(CLOSE,8)) / 9);
均势二:=((((CLOSE + REF(CLOSE,1)) + REF(CLOSE,2)) + REF(CLOSE,3)) / 4);
趋势一:=((((均势一 - REF(均势一,1)) / REF(均势一,1)) * 1000) + 50);
趋势二:=((((均势二 - REF(均势二,1)) / REF(均势二,1)) * 1000) + 50);
波段高位:=(CROSS(趋势一,趋势二) AND (COUNT((CLOSE > REF(HIGH,1)),12) > 5));
STICKLINE(波段高位,VOL,VOL*1.08,20,1 ),COLORGREEN,LINETHICK2;
选股公式:XG:(BACKSET(CLOSE/REF(CLOSE,3)>=1.1,2) AND
COUNT(BACKSET(CLOSE/REF(CLOSE,3)>=1.1,2),2)=1); 大智慧准确率极高的成交量指标公式的选股公式

[01600股票]大智慧准确率极高的成交量指标公式

标签:

相关推荐:

[ST大化B股吧]同花顺易股铁底指标公式

[200539股吧]同花顺三军会师选股指标公式

[834569股票]同花顺大阴过顶指标公式

[603041股票]同花顺红买绿必卖指标公式

[霭华押业信贷股吧]同花顺主力仓位指标公式

[300288股票]同花顺三标趋势指标公式

[石化机械股票]同花顺股庄成本指标公式

[江南水务股吧]同花顺多空天使指标公式

[832370股票]同花顺小牛顶底指标公式

通达信选股公式 - 通达信天雷滚滚指标公式

[佳都科技股票]同花顺多空追踪指标公式

[高端精密股吧]同花顺高低组合指标公式

[能拓股份股吧]同花顺资金与筹码指标公式

[恒晟能源股吧]同花顺春秋老道指标公式

通达信选股公式 - 通达信猛虎掘金主图指标公式