主页 > 股票软件公式 >

[铁福来股票]同花顺进货姿势指标公式

发布时间:2020-04-24 | 股票软件公式 | 来源:股票配资平台-股票配资门户 |浏览:

本文为大家介绍[铁福来股票]同花顺进货姿势指标公式,更多[300155股票]同花顺相对底部指标公式 [838010股票]同花顺长期趋势主图指标公式 [恒瑞股份股票价格]同花顺巴萨的影子指标公式 [NATIONAL ELEC H股票价格]同花顺趋势提款机指标公式 [四川成渝高速公路股票]同花顺超级逃顶指标公式 等内容请关注股票配资门户网。

VAR1:=PEAKBARS(2,13,1)<10;
VAR2:=IF(VAR1=1,2,0);
顶1:= IF(VAR2=2,1,0);
顶B:IF(顶1>REF(顶1,1),78,100,0),colorblue,linethick2;
var3:=PEAKBARS(3,8,1)<10;
var5:=IF(var3=1,2,0);
顶:= IF(var5=2,1,0);
顶A:IF(顶>REF(顶,1),78,100,0),coloryellow,linethick2;
DRAWTEXT(顶A=5,4.5,'↓'),coloryellow;
VARC:=(ZIG(3,8)>REF(ZIG(3,8),1)) AND (REF(ZIG(3,8),1)<=REF(ZIG(3,8),2)) AND (REF(ZIG
(3,8),2)<=REF(ZIG(3,8),3));
STICKLINE((VARC=1),18,0,8,1),colormagenta;
DRAWTEXT((VARC=1),8,'+买'),colorwhite;
LL:=EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
FILLRGN(LL,90,LL>90,RGB(0,255,0),RGB(255,0,0));
FILLRGN(LL,10,LL<10,RGB(255,0,0),RGB(0,255,0));
风险值:EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),LINETHICK2,colorcyan;
预警:90,,LINETHICK;
安全区:10,,LINETHICK; 同花顺进货姿势指标公式的选股公式

[铁福来股票]同花顺进货姿势指标公式

标签: 兴业证券优理宝同花顺 同花顺手机 齐鲁同花顺 同花顺证券官方下载

相关推荐:

通达信选股公式 - 通达信猛虎掘金主图指标公式

[霭华押业信贷股吧]同花顺主力仓位指标公式

[能拓股份股吧]同花顺资金与筹码指标公式

[恒晟能源股吧]同花顺春秋老道指标公式

[ST大化B股吧]同花顺易股铁底指标公式

[200539股吧]同花顺三军会师选股指标公式

通达信选股公式 - 通达信天雷滚滚指标公式

[603041股票]同花顺红买绿必卖指标公式

[834569股票]同花顺大阴过顶指标公式

[高端精密股吧]同花顺高低组合指标公式

[832370股票]同花顺小牛顶底指标公式

[石化机械股票]同花顺股庄成本指标公式

[300288股票]同花顺三标趋势指标公式

[佳都科技股票]同花顺多空追踪指标公式

[江南水务股吧]同花顺多空天使指标公式