主页 > 股票软件公式 >

[毅通股份股票]同花顺波段增减指标公式

发布时间:2020-05-25 | 股票软件公式 | 股票配资平台-股票配资门户
主力资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), colorred,LINETHICK3;
即将爆发线: 65,coloryellow;
爆发线:80,colorcyan,LINETHICK1;
DRAWTEXT(CROSS(主力资金,爆发线),主力资金,'★爆发!') ,coloryellow;
爆发警戒线: 50,colorblue;
抄底线:20,colorwhite,LINETHICK2;
DRAWTEXT(CROSS(主力资金,抄底线),主力资金,'★抄底') ,colorwhite;
DRAWTEXT(CROSS(主力资金,爆发警戒线),主力资金,'★加仓') ,colorwhite;
DRAWTEXT(CROSS(主力资金,即将爆发线),主力资金,'★加仓') ,colorwhite;
DRAWTEXT(CROSS(爆发线,主力资金),爆发线,'★空仓') ,colorwhite;
LC:= REF(C,1);
F1:=ZIG(3,15);
方向:IF((F1> REF(F1,1)),5,105),COLOR00FF00,LINETHICK1;
DRAWTEXT(CROSS(抄底线,方向),抄底线,'★逢低进场!') ,colorred;
DRAWTEXT(CROSS(方向,抄底线),方向+20,'★逢高出场!') ,colorwhite; 同花顺波段增减指标公式的选股公式

[毅通股份股票]同花顺波段增减指标公式

标签: 同花顺圈子 齐鲁证券同花顺 财达同花顺 财通证券同花顺下载

相关推荐:

通达信选股公式 - 通达信系统最高最低价主图指标公式

[久盛生态股吧]大智慧短线牛主图指标公式

通达信选股公式 - 通达信必杀绝技指标公式

通达信选股公式 - 通达信CCI顶底背离划线指标公式

通达信选股公式 - 通达信控盘成本画线主图指标公式

[838394股吧]同花顺海浪拍岸指标公式

[巨潮科技股票]同花顺江恩分段主图指标公式

通达信选股公式 - 通达信加速线指标公式

[深圳行健股票价格]同花顺名师指路主图指标公式

通达信选股公式 - 通达信资金变流指标公式

[神驰机电股票价格]大智慧走势主图指标公式

通达信选股公式 - 通达信去除涨停选股指标公式

通达信选股公式 - 通达信交叉反转指标公式

通达信选股公式 - 通达信做多关注指标公式

[002813股票]大智慧风雷九州指标公式