主页 > 股票软件公式 >

[832370股票]同花顺小牛顶底指标公式

发布时间:2020-05-29 | 股票软件公式 | 股票配资平台-股票配资门户
趋势: 5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),LINETHICK0,COLOR7F52AF;
趋势1: EMA(MA(趋势,5),3),LINETHICK0,COLORA6B8C1;
STICKLINE(趋势>=趋势1,趋势,趋势1,5,0),COLOR7F52AF;
STICKLINE(趋势<趋势1,趋势,趋势1,5,0),COLORA6B8C1;
STICKLINE(趋势>108 AND 趋势>=趋势1,趋势,108,5,0),COLORFF0000;
STICKLINE(趋势1>108 AND 趋势<趋势1,趋势1,108,5,0),COLORFFFFFF;
STICKLINE(趋势<0 AND 趋势<趋势1,趋势,0,5,0),COLORF00FF0;
STICKLINE(趋势1<0 AND 趋势>趋势1,趋势1,0,5,0),COLORF0F000;
V1:= MA(CLOSE,5)=HHV(MA(CLOSE,5),20);
V2:= MA(CLOSE,5)>MA(CLOSE,20);
V3:= COUNT(MA(CLOSE,1)>REF(CLOSE,1),3)=3;
风险: IF(V1 AND V2 AND V3,30,0),LINETHICK0,STICK,COLOR00FF00;
V11:= MA(CLOSE,5)=HHV(MA(CLOSE,5),120);
V21:= MA(CLOSE,5)>MA(CLOSE,120);
V31:= COUNT(MA(CLOSE,1)>REF(CLOSE,1),3)=3;
风险1: IF(V11 AND V21 AND V31,60,0),LINETHICK0,STICK,COLORF0F000;
底部: 5,LINETHICK0,COLOR00FFFF;
抄底: IF(CROSS(趋势,底部),60,0),LINETHICK2,STICK,COLOR00FFFF;
DRAWTEXT(抄底,50,''),COLOR0000FF;
天线: 108,LINETHICK0,COLORFF9D00;
逃顶: IF(CROSS(天线,趋势),1,0),LINETHICK0,STICK,COLORFF9D00;
STICKLINE(CROSS(天线,趋势),90,108,3,0),COLORFF9D00;
DRAWTEXT(CROSS(趋势,趋势1),趋势,'始');
DRAWTEXT(CROSS(趋势1,趋势),趋势1,'终'); 同花顺小牛顶底指标公式的选股公式

[832370股票]同花顺小牛顶底指标公式

标签: 同花顺手机版 同花顺官方下载 同花顺证券 同花顺公式

相关推荐:

[*ST荣联股吧]同花顺翻底朝天指标公式

[琥珀股份股票]同花顺进统统一指标公式

[贝因美股票]同花顺晓庄证券指标公式

[600535股吧]同花顺主力动力指标公式

[北裕仪器股吧]同花顺买卖指南指标公式

[千方科技股吧]同花顺零点趋势指标公式

通达信选股公式 - 通达信叁金叉指标公式

[新游网络股票]同花顺买点雷达指标公式

通达信选股公式 - 通达信MACD反身向上选股指标公式

[威龙科技股票价格]同花顺保险买指标公式

[瑞宝股份股票]同花顺CCI与KDJ共振指标公式

[838221股票]大智慧红蓝导航主图指标公式

[430296股吧]同花顺日生死波AAA指标公式

[华润置地股票]同花顺仙人指标公式

[新石文化股票价格]同花顺资金动力指标公式