主页 > 股票软件公式 >

[霭华押业信贷股吧]同花顺主力仓位指标公式

发布时间:2020-05-29 | 股票软件公式 | 股票配资平台-股票配资门户
MTR:=EMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),21);
HD:=HIGH-REF(HIGH,1);
LD:=REF(LOW,1)-LOW;
DMP:=EMA(IF(HD>0 AND HD>LD,HD,0),21);
DMM:=EMA(IF(LD>0 AND LD>HD,LD,0),21);
主力线:DMP*100/MTR;
散户线:DMM*100/MTR;
主力仓位:(主力线-散户线)*1000,COLORSTICK,LINETHICK2;
ZL:主力仓位;
STICKLINE(ZL AND ZL>=0,ZL,0,5,0),colorred;
STICKLINE(ZL AND ZL<0,ZL,0,5,0),colorgreen;
DRAWICON(CROSS(ZL,0),-100,1);
DRAWICON(CROSS(0,ZL),100,2); 同花顺主力仓位指标公式的选股公式

[霭华押业信贷股吧]同花顺主力仓位指标公式

标签: 同花顺软件 齐鲁证券同花顺下载 东方证券同花顺 齐鲁同花顺

相关推荐:

[*ST荣联股吧]同花顺翻底朝天指标公式

[838221股票]大智慧红蓝导航主图指标公式

[威龙科技股票价格]同花顺保险买指标公式

[琥珀股份股票]同花顺进统统一指标公式

[600535股吧]同花顺主力动力指标公式

[瑞宝股份股票]同花顺CCI与KDJ共振指标公式

[千方科技股吧]同花顺零点趋势指标公式

[新游网络股票]同花顺买点雷达指标公式

通达信选股公式 - 通达信叁金叉指标公式

[430296股吧]同花顺日生死波AAA指标公式

[贝因美股票]同花顺晓庄证券指标公式

[新石文化股票价格]同花顺资金动力指标公式

[北裕仪器股吧]同花顺买卖指南指标公式

[华润置地股票]同花顺仙人指标公式

通达信选股公式 - 通达信MACD反身向上选股指标公式