主页 > 股票软件公式 >

[华科飞扬股票]同花顺草原黑马指标公式

发布时间:2020-05-29 | 股票软件公式 | 股票配资平台-股票配资门户
N:=38;
N1:=5;
N2:=13;
Var1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
A: SMA(Var1,7,1),linethick2;
Var2:=SMA(A,5,1);
b: IF(CROSS(A,Var2) AND CROSS(MA(C,n1),MA(C,n2) AND A>50) ,Var2*2,Var2),coloryellow;
VAR4:= EMA(CLOSE,8);
VAR5:= EMA(CLOSE,20);
草原黑马:IF(CROSS(MA(CLOSE,1),MA(CLOSE,n)) AND A-b>2 AND var4>var5 ,Var2*2,var2),colorgreen;
买入:=(CROSS(MA(CLOSE,1),MA(CLOSE,n)) AND A-b>2 AND var4>var5 );
排序:IF(买入>0,80,0) ,STICK,colorcyan;
DRAWICON(排序>0,80,1 );
DRAWTEXT(排序>0,60, '★果断1'),colorwhite ;
STICKLINE(A>Var2,A,b,0,0), colormagenta;
STICKLINE(A<Var2,A,Var2,0,0),colorgreen ; 同花顺草原黑马指标公式的选股公式

[华科飞扬股票]同花顺草原黑马指标公式

标签: 兴业证券优理宝同花顺 东方证券同花顺 东海证券同花顺 中山同花顺

相关推荐:

[华润置地股票]同花顺仙人指标公式

[430296股吧]同花顺日生死波AAA指标公式

[838221股票]大智慧红蓝导航主图指标公式

[贝因美股票]同花顺晓庄证券指标公式

[*ST荣联股吧]同花顺翻底朝天指标公式

[琥珀股份股票]同花顺进统统一指标公式

[新石文化股票价格]同花顺资金动力指标公式

通达信选股公式 - 通达信叁金叉指标公式

通达信选股公式 - 通达信MACD反身向上选股指标公式

[北裕仪器股吧]同花顺买卖指南指标公式

[600535股吧]同花顺主力动力指标公式

[千方科技股吧]同花顺零点趋势指标公式

[威龙科技股票价格]同花顺保险买指标公式

[新游网络股票]同花顺买点雷达指标公式

[瑞宝股份股票]同花顺CCI与KDJ共振指标公式