主页 > 股票软件公式 >

[北大青鸟环宇股吧]同花顺智能买卖指标公式

发布时间:2020-05-29 | 股票软件公式 | 股票配资平台-股票配资门户
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWICON(BU,L-0.1,1);
DRAWICON(SEL,H+0.1,2);
DRAWTEXT(SEL,H+0.1,'卖出');
STICKLINE(买线>=卖线,LOW,HIGH,0.0,1),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),colorred;
STICKLINE(买线<卖线,LOW,HIGH,0.0,1),colorgreen;
STICKLINE(买线<卖线,CLOSE,OPEN,2,1),colorgreen;
STICKLINE(BU,OPEN,CLOSE,2,0),coloryellow;
STICKLINE(SEL,OPEN,CLOSE,2,0),colorblue;
主力:EMA(CLOSE,10),colorred;
散户:EMA(CLOSE,5),colorwhite;
绿降:(46.18*EMA(CLOSE,10)-31.82*EMA(CLOSE,4))/14.36,colorgreen,LINETHICK1;
操盘:MA(CLOSE,9),colorcyan,LINETHICK2;
界点:MA(CLOSE,20),colormagenta;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3
,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),'建仓'),coloryellow;
AA:=(HHV(HIGH,20) - (2 * ATR));
BB:=CROSS(CLOSE,REF(HHV(HIGH,55),1));
SSS:=CROSS(MIN(MA(CLOSE,13),AA),CLOSE);
BBB:=BARSLAST(BB);
SSSB:=BARSLAST(SSS);
B1:=((BBB = 0) AND (REF(SSSB,1) < REF(BBB,1)));
B1B:=BARSLAST(B1);
B2:=((((BB = 1) AND (B1B < SSSB)) AND (B1B > 0)) AND (COUNT(BB,SSSB) < 3));
B2B:=BARSLAST(B2);
B3:=((((BB = 1) AND (B2B < B1B)) AND (COUNT(BB,SSSB) < 4)) AND (COUNT(BB,SSSB) > 2));
DRAWTEXT((B1 = 1),(LOW - 0.6),'加仓'),coloryellow; 同花顺智能买卖指标公式的选股公式

[北大青鸟环宇股吧]同花顺智能买卖指标公式

标签: 东方证券同花顺 同花顺股民学校 中信证券同花顺 同花顺网上交易系统

相关推荐:

通达信选股公式 - 通达信牛股摇篮主图及选股指标公式

[汉氏联合股票]同花顺MACD正负能量指标公式

[温氏股份股票]大智慧今来股套追买主图指标公式

通达信选股公式 - 通达信K线七穴主图指标公式

[833197股票]同花顺抓牛主图指标公式

通达信选股公式 - 通达信优化MACD红绿灯指标公式

通达信选股公式 - 通达信倍增虚拟成交量指标公式

[得邦照明股票]同花顺逃顶赚钱指标公式

通达信选股公式 - 通达信黎明平台突破选股指标公式

[晨化股份股吧]同花顺淘金牛妖指标公式

[润华保险股票价格]同花顺发现十倍指标公式

[思银股份股票]同花顺布林力线主图指标公式

通达信选股公式 - 通达信今买明卖1选股指标公式

[600775股票]同花顺量能柱线指标公式

通达信选股公式 - 通达信百分比解盘主图指标公式