主页 > 股票软件公式 >

[鑫亿鼎股吧]同花顺理论跌幅主图指标公式

发布时间:2020-05-29 | 股票软件公式 | 股票配资平台-股票配资门户
K1:=ZIG(3,8);
bh1:=PEAKBARS(1,8,1);
bh2:=PEAKBARS(1,8,2);
bl1:=TROUGHBARS(2,8,1);
h1:=REF(H,bh1);
h2:=REF(H,bh2);
l1:=REF(L,bl1);
K2:=l1-(h2-l1);
K3:=CROSS(l1,C) AND h1<h2;
K4:=BACKSET(K3,bl1);
K5:=K3 AND REF(BARSLAST(K3),1)>10;
DRAWTEXT(K5,l1,'破前低'),coloryellow;
DRAWTEXT(K5,K2,'理论目标'),coloryellow;
STICKLINE(K5,l1,K2,1,0),colorwhite;
STICKLINE(K5,l1,l1,20,0),colorwhite;
STICKLINE(K5,K2,K2,20,0),colorwhite; 同花顺理论跌幅主图指标公式的选股公式

[鑫亿鼎股吧]同花顺理论跌幅主图指标公式

标签: 同花顺证券官方下载 同花顺手机版下载 同花顺股票 同花顺下载

相关推荐:

通达信选股公式 - 通达信射日箭指标公式

[福泽集团股票价格]同花顺麒麟抄底指标公式

[九芝堂股票价格]同花顺涨停选股指标公式

[839853股吧]大智慧高位背离指标公式

[ST图为媒股票]同花顺多指数背离指标公式

[布丁股份股票价格]同花顺必买必卖指标公式

[定华电子股吧]同花顺简易BBD指标公式

[太阳能股票]同花顺抓牛头指标公式

[大自然股票价格]同花顺共振线段指标公式

通达信选股公式 - 通达信幸福之家选股指标公式

通达信选股公式 - 通达信我不是股神主图指标公式

[中标节能股票]同花顺快速短线指标公式

[300116股票]同花顺日线吸筹指标公式

通达信选股公式 - 通达信长阳逆天主图指标公式

[航天汇智股票价格]同花顺难得一见主图指标公式