主页 > 股票软件公式 >

[02727股吧]同花顺看盘线主图指标公式

发布时间:2020-05-29 | 股票软件公式 | 股票配资平台-股票配资门户
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(bu,LOW,'买'),ALIGN1,VALIGN0,colorwhite,linethick3;
DRAWTEXT(bu,LOW,' ̄'),ALIGN1,VALIGN0,Color208FFF,LINETHICK3;
DRAWTEXT(sel,HIGH,' ̄'),ALIGN1,VALIGN0,ColorFFFF00,LINETHICK3;
DRAWTEXT(sel,HIGH,'卖'),ALIGN1,VALIGN2,colorgreen,linethick3;
//
STICKLINE(买线>=卖线,LOW,HIGH,0.1,1),colorred;
STICKLINE(买线>=卖线,CLOSE,OPEN,8,1),colorred;
STICKLINE(买线<卖线,CLOSE,OPEN,8,0),color00ff00;
STICKLINE(买线<卖线,LOW,HIGH,0.1,1),color00ff00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,6,0),colorffff00;
指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;
界: MA(CLOSE,27),linethick1,Color00FFFF;
DRAWTEXT(CROSS(指导线,界),界,'↑★'),ALIGN1,VALIGN0,colorred;
DRAWTEXT(CROSS(界,指导线),界,'↓★'),ALIGN1,colorcyn;
  同花顺看盘线主图指标公式的选股公式

[02727股吧]同花顺看盘线主图指标公式

标签: 兴业证券同花顺 同花顺软件 财达证券同花顺下载 恒泰同花顺

相关推荐:

[大自然股吧]同花顺小云趋势主图指标公式

[泰鹏环保股吧]同花顺无名波段指标公式

[海天地悦旅股票]同花顺金凤凰指标公式

[星岛股吧]同花顺逍遥资金出入指标公式

[滉达富控股股票]同花顺低吸建仓指标公式

通达信选股公式 - 通达信一段肉指标公式

[江南水务股吧]同花顺多空天使指标公式

通达信选股公式 - 通达信提升准确率缠论主图指标公式

通达信选股公式 - 通达信量价之王指标公式

通达信选股公式 - 通达信鸡鸣见亮选股指标公式

[昊天诚泰股票]同花顺金粉波动指标公式

[和科达股票]同花顺成本控制指标公式

[安技智能股票]同花顺BIAS资金抄底指标公式

[通富微电股票价格]同花顺底短过度指标公式

[02727股吧]同花顺看盘线主图指标公式