主页 > 股票软件公式 >

[834078股吧]同花顺波段轨迹指标公式

发布时间:2020-05-29 | 股票软件公式 | 股票配资平台-股票配资门户
CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
主力线:(EMA(CS,3)-50)*2;
极弱:-80;
强势:60;
风险:80;
弱势:-60;
主力线,COLORSTICK;
今日保护价:(REF(C,1)+REF(C,2)+O)/3,linethick0;
VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),6,1)/SMA(ABS(CLOSE-VAR1),6,1)*100;
STICKLINE(CROSS(75.9,VAR2),主力线+5,主力线-5,3,0),coloryellow;
//
DRAWTEXT(CROSS(主力线,78),78,'清仓'),colorred;
DRAWTEXT(CROSS(主力线,强势),60,'飙升'),coloryellow;
DRAWTEXT(CROSS(主力线,0),0,'控盘'),colorwhite;
DRAWTEXT(CROSS(主力线,-60),-30,'回补'),colorgreen;
DRAWTEXT(CROSS(主力线,-80),-80,'吸筹'),colorcyan; 同花顺波段轨迹指标公式的选股公式

[834078股吧]同花顺波段轨迹指标公式

标签: 同花顺股票软件下载 同花顺金融服务网 同花顺手机炒股软件 免费下载同花顺

相关推荐:

[美硕科技股票价格]同花顺必升波段指标公式

[奥星生命科技股票价格]同花顺百顺低位指标公式

[晨泰科技股票价格]同花顺成交量分级指标公式

通达信选股公式 - 通达信3串阴洗盘选股指标公式

[836073股票]同花顺智能趋势线主图指标公式

[835067股吧]同花顺专业逃顶指标公式

[东山精密股吧]同花顺轻松知主力吸货增持情况指标公式

[836329股吧]同花顺王者之道主图指标公式

[广汇宝信股吧]同花顺大跌可买指标公式

[000401股吧]同花顺搏杀持股主图指标公式

[农业银行股票]同花顺DDE升级版指标公式

[复星旅游文化股票]同花顺巴菲特J2专抓庄指标公式

[新中德股票]同花顺大资金表现指标公式

通达信选股公式 - 通达信牛股放量选股指标公式

[恒力石化股吧]同花顺心想事成主图指标公式